it was a SCCN fault, another card failure...



On Sat, Mar 12, 2016 at 11:12 AM, Peter Lambrechtsen <Peter.Lambrechtsen@spark.co.nz> wrote:

Neither.

 

I don’t think this is SCCN. More like Wholesale or whoever is your upstream provider having issues.

 

From: nznog-bounces@list.waikato.ac.nz [mailto:nznog-bounces@list.waikato.ac.nz] On Behalf Of Tony Wicks
Sent: Saturday, 12 March 2016 10:50 a.m.
To: 'Barry Murphy' <barry@vibecommunications.co.nz>; 'Tristram Cheer' <t@uber.co.nz>
Cc: nznog@list.waikato.ac.nz
Subject: Re: [nznog] SCCN Issue

 

nope

 

From: nznog-bounces@list.waikato.ac.nz [mailto:nznog-bounces@list.waikato.ac.nz] On Behalf Of Barry Murphy
Sent: Saturday, 12 March 2016 10:28 AM
To: Tristram Cheer <t@uber.co.nz>
Cc: nznog@list.waikato.ac.nz
Subject: Re: [nznog] SCCN Issue

 

Looks like we just lost this leg again. Anyone else seeing it?

Sent from my iPhone


On 11/03/2016, at 10:39 AM, Tristram Cheer <t@uber.co.nz> wrote:

Thanks for all the off list replies, Looks like it’s limited to a subset of Brookvale clients J

 

 

From: nznog-bounces@list.waikato.ac.nz [mailto:nznog-bounces@list.waikato.ac.nz] On Behalf Of Tristram Cheer
Sent: Friday, 11 March 2016 12:01 PM
To: nznog@list.waikato.ac.nz
Subject: [nznog] SCCN Issue

 

Hi All,

 

Anyone else being impacted by the SCCN fault? Being told it’s impacting multiple clients.

 

 

Cheers

 

 

_______________________________________________
NZNOG mailing list
NZNOG@list.waikato.ac.nz
http://list.waikato.ac.nz/mailman/listinfo/nznog


_______________________________________________
NZNOG mailing list
NZNOG@list.waikato.ac.nz
http://list.waikato.ac.nz/mailman/listinfo/nznog